Das Musikding Forum

Die Community für Elektronik Rund um Gitarre und Bass

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Schon gewusst…?

Herzlich Willkomen im neuen Forum! Ab jetzt erreichbar unter www.musikding.rocks

Ungelesene Themen

Thema Antworten Letzte Antwort

Weiterleitung

3

Loetbert

3Verb Schema Fehler ?

4

coolfool

Der Faux - Ton, aber kein Effekt

19

coolfool

Der MOS als Einbau- Gitarrenbooster

6

Soeder

Wie müsste ein "Softstartmodul für LED-Lampen aussehen?

12

Loetbert

Letzte Aktivitäten

  • Loetbert -

    Hat eine Antwort im Thema Weiterleitung verfasst.

    Beitrag
    Hallo zusammen! John hat ein Problem mit seinem MKII. Probleme mit Tonebender MKII. Er hat Inhaltssprache Englisch gewählt (obwohl er deutlich besser Deutsch kann als ich Englisch) und deshalb wird sein Thread wohl bei den meisten von Euch nicht…
  • coolfool -

    Hat eine Antwort im Thema 3Verb Schema Fehler ? verfasst.

    Beitrag
    Hi Santi, wie bereits erklärt, ist der Wert nicht für den Effekt relevant, sondern für die Helligkeit der LED. Die ist aber, da die unterschiedlichen Farben der LED auch unterschiedliche Innen-Wiederstände bedeuten eben beim Vorwiederstand zu…
  • coolfool -

    Hat eine Antwort im Thema Der Faux - Ton, aber kein Effekt verfasst.

    Beitrag
    Hi Lukas, also an einigen Stellen an den IC´s muss tatsächlich 0 Volt sein, da das die "Ground"-Verbindungen sind. (= "Null") Die IC´s s sind auf dem Schaltplan mal als Dreiecke mal als Viereck dargestellt. Alle Verbindungen die vom IC direkt (ohne…
  • daspaul -

    Hat eine Antwort im Thema 3Verb Schema Fehler ? verfasst.

    Beitrag
    Zitat von loco: „hallo, ob der R14 jetzt den Wert von 1K oder 4K7 hat ist für die Funktion der Schaltung nicht von Bedeutung,lediglich die Helligkeit der LED ist unterschiedlich. Gruß loco “ Für die Schaltung nicht, aber die für den…
  • loco -

    Hat eine Antwort im Thema 3Verb Schema Fehler ? verfasst.

    Beitrag
    hallo, ob der R14 jetzt den Wert von 1K oder 4K7 hat ist für die Funktion der Schaltung nicht von Bedeutung,lediglich die Helligkeit der LED ist unterschiedlich. Gruß loco
  • santiago -

    Hat eine Antwort im Thema 3Verb Schema Fehler ? verfasst.

    Beitrag
    hab nun ein anderes schema gefunden, das zu stimmen scheint. darin ist der R14 mit 1K angegeben. so scheint es dann zu klappen. den plan findet man hier falls ihn jemand mal sucht. diy.musikding.de/wp-content/uploads/2015/07/3verbschem.pdf und tschüss
  • santiago -

    Hat das Thema 3Verb Schema Fehler ? gestartet.

    Thema
    guten tag, ich wollte grad ein 3verb zusammen bauen als mir folgendes auffiel : auf der stückliste ist aufgeführt zum bausatz gehören 2 x 4.7K wiederstand. auf dem schema jedoch sind 3 "plätze" mit 4.7K eingezeichnet : R14 , R6 und R7. erst dachte…
  • LukasB -

    Hat eine Antwort im Thema Der Faux - Ton, aber kein Effekt verfasst.

    Beitrag
    Hi Markus, danke für deine ausführlichen Erklärungen, du hilft mir echt weiter und ich habe jetzt schon einiges gelernt! Tausend Dank dafür! Ich habe mit dem Durchgangsprüfer den Signalweg getestet und passt alles. Bei den ICs habe ich das…
  • LukasB -

    Mag den Beitrag von coolfool im Thema Der Faux - Ton, aber kein Effekt.

    Like (Beitrag)
    2. Messstellen: An der eingangsbuchse bei "9 Volt" sollte bei eingestecktem Netzteil etwas mehr als 9 Volt anliegen. (Hängt vom Netzteil ab) Dann das Netzteil wieder ausstecken und die IC´s rausnehmen. Jetzt wieder Netzteil einstecken und an den…
  • coolfool -

    Hat eine Antwort im Thema Der Faux - Ton, aber kein Effekt verfasst.

    Beitrag
    2. Messstellen: An der eingangsbuchse bei "9 Volt" sollte bei eingestecktem Netzteil etwas mehr als 9 Volt anliegen. (Hängt vom Netzteil ab) Dann das Netzteil wieder ausstecken und die IC´s rausnehmen. Jetzt wieder Netzteil einstecken und an den…